Quasi Plouf en Trex 450 FPV...
Forum Multirotors et Drones
MikroKopter de roudroud
Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Quasi Plouf en Trex 450 FPV...  (Lu 2544 fois)

Porco777

  • Invité
Quasi Plouf en Trex 450 FPV...
« le: 26 juin 2010 à 12:56:28 »


Bonjour à tous!!

Bon alors d'abord, je sais que je suis un peu hors sujet, car il ne s'agit pas d'un MK , mais d'un helico en FPV (Trex 450)...
Mais bon... On est pas bien loin alors... Je poste quand même!!

Pour rappeler un peu l'historique:
La grosse loose Mercredi soir!!! Encore dans l'euphorie de mes trois superbes vols avec la gopro réalisés dans l'aprem, et le vent étant tombé, me voilà parti à 21h30 vers le lac de la Balme avec mon helico tout équipé pour faire de belles prises de vue a la tombée de la nuit...

Pas un pet de vent, superbe lumière, plan d'eau parfaitement lisse...
Conditions idéales, mme voici parti pour un premier vol en FPV magnifique, tout en douceur, dans un air parfaitement calme!! Magnifiques passages autour d'une petite ile etc etc....
Je me pose, nickel, vol parfait, presque rien à couper... (bon d'accord, j'en rajoute peut-etre un peu!! ;-) ) je laisse refroidir, et pendant ce temps, je discute un peu avec un gars qui etait interréssé par l'engin, et au moment du 2eme déco, je lui propose les lunettes pour qu'il regarde...

Je vole 3 min, puis lors d'un statio à 2m de haut au dessus de l'eau et 5m de la berge environ: coupure moteur... Pas très haut, donc pas le temps de lancer l'autorot (que je ne sais pas faire de toute façon!!), bref , je ne touche pas au pas et j'essaye de la ramener vers la berge...

Bilan : C'est le bain à 1m du bord... Tout allumé et la Gopro sans le boitier... Je pose la radio immédiatemment et je saute à l'eau!! (INTERDICTION de rire!! Y'avait que 50cm à cet endroit!!).
Je l'ai sorti et ai tout de suite tout débranché...

Résultat, j'ai passé le reste de la soirée avec le seche cheveux...

Bilan de ce bain forcé:
- Helico : OK sauf la courroie qui a perdu un max de dents... Voit pas bien pourquoi...
- Equipement FPV: OK
- GoPro: Pas OK... Ca bugue à mort... plus d'affichage, et le bouton en facade qui déconne après l'allumage... Mais utilisable en FPV.   

Et vous voulez savoir le pire dans tout ça??? Si encore j'avais la satisfaction d'avoir ramené de belles images du 1er vol...
Bah MEME PAS !!! J'avais oublié de déclencher l'enregistrement!!!

Je me suis auto-élu : Looser du jour !!

Bon, étant du genre persistant, ce soir, juste après avoir fini de réparer le Trex, et avec la Gopro qui marche qu'à moitié, je suis retourné au Lac de la Balme... Siiiiiiii !!! en FPV... Je les VOULAIS ces p***** d'images!! Tétu le garçon !!

Et je vous le donne en mille.... ça s'est encore mal fini!!! :-S ... Bon, pas dans l'eau cette fois, mais il s'en est fallu de peu!!
Sur le vol, je sentais le truc un peu bizarre, d'ailleurs je n'ai pas pris de risques à passer trop près des arbres ou bas sur l'eau... Et au bout de 2min30, le tube de queue que j'avais remis en place après avoir changé la courroie, s'est desserré et à avancé d'un coup sous la tension de la courroie, cette dernière s'est, de fait, complètement détendue....
Resultat: A/C quasi ingérable, et grosses vibrations... J'ai réussi à le ramener juste derrière moi, proprement (mais un peu dur) dans l'herbe et à plat, le tout sans me scalper le haut du crane au passage! Un MIRACLE!!!!

Bilan... Pas grand chose, une pale d'AC cassée, et axe d'A/C voilé je pense, à vérifier...

Et vous voulez connaitre la meilleure!! Bah cette fois, j'ai filmé!! J'upload ça de ce pas sur Viméo, c'est ici: ... Parce que là, il est tard, et je vais me coucher...

voili Voilou!!

PS: Chui content d'avoir eu quelques images, même si elles sont pas aussi bien que la dernière fois! ;-))) Mais j'ai pas dis mon dernier mot!
IP archivée

catlord

  • Membre Héroïque
  • ******
  • Hors ligne Hors ligne
  • Messages: 6 652
  • créateur de beauté
    • 1001copters.com
Re : Quasi Plouf en Trex 450 FPV...
« Réponse #1 le: 26 juin 2010 à 13:09:27 »

Oulaaaaaa
je sais pas ce que tu lui a fait à ta gopro mais vu comment elle vibre (malgré un stabilisateur optique de compet) y a un truc qui a morflé dedans. Idem pour les images, elle fait du 60 ou 30 i/s là ça saccade comme une web cam (une xweb cam HD tout de même :D)
IP archivée
Professionnel dans le domaine du multirotor
www.1001copters.com