WK-M
Forum Multirotors et Drones
MikroKopter de Eagle_view
Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Pages: [1] 2   En bas
  Titre Démarré par Réponses Vues Dernier message
Réarmement des moteurs à la descente neophyte 2 367 Dernier message 20 mars 2016 à 23:23:16
par neophyte
Réglage des gains Wookong Hexa Y6 twister 13 2 807 Dernier message 13 mars 2016 à 17:51:43
par çatourne
WK M sur Y6 : la led d'état ne fonctionne plus houeouette 2 378 Dernier message 13 janvier 2016 à 19:05:02
par houeouette
Naza v2 vs wookong m dans le gros vent Gaby 11 999 Dernier message 03 décembre 2015 à 13:30:10
par Gaby
Imu wookong, système antivibration embarqué ou pas ? « 1 2 » spy750 20 1 364 Dernier message 02 novembre 2015 à 17:45:12
par aston
Ais-je besoin d'un wookong ? maverick95 15 988 Dernier message 10 septembre 2015 à 20:36:55
par maverick95
WKM PMU Error de M---- « 1 2 3 » gilski3000 54 5 520 Dernier message 28 août 2015 à 17:12:49
par neophyte
problème wookong m chut à chaque foi que les lipos arrive à 3.70 fredlecool 5 572 Dernier message 18 juin 2015 à 16:54:53
par fredlecool
Temps d'acquisition d'au moins 7 satellites GPS JMMaupin 1 482 Dernier message 26 mai 2015 à 08:36:08
par Perrium
Essais d"une antenne wokkong sylcor 2 559 Dernier message 19 mai 2015 à 08:45:07
par sylcor
Centre de poussée et centre de gravité brugan 6 1 203 Dernier message 22 avril 2015 à 14:48:47
par brugan
Probleme armement moteur MC2fre 5 650 Dernier message 09 mars 2015 à 14:00:40
par ludo71
Mise à jour wookong 5.26 louismgeo 7 1 936 Dernier message 07 mars 2015 à 23:30:03
par MC2fre
wookong octo =s-bus obligatoire?????????? condor2012 5 688 Dernier message 27 février 2015 à 10:00:17
par condor2012
GAIN pour X8 scottmoro 13 1 064 Dernier message 25 février 2015 à 19:16:41
par scottmoro
X2 et X3 desactivé et assigné au train rentrant et LED en s-bus scottmoro 17 1 501 Dernier message 05 février 2015 à 20:48:52
par scottmoro
Probleme de calibration Wookong M Aero 5 817 Dernier message 07 janvier 2015 à 08:37:59
par dwasselin
problem yaw wookong « 1 2 » thesleepwalker 33 4 136 Dernier message 20 juillet 2014 à 05:50:55
par ludo71
Clignotement Led wookong brugan 15 2 087 Dernier message 06 juillet 2014 à 09:58:16
par djihane13
Perte moteur sur Octo avec WK-M DealM76 10 1 580 Dernier message 02 juillet 2014 à 08:51:20
par Christophe
Code couleur au démarrage pas défini... çatourne 8 1 060 Dernier message 26 juin 2014 à 15:17:22
par gilski3000
A2 versus Wookong ? mg 0 655 Dernier message 25 juin 2014 à 12:16:34
par mg
Wookong - perte intermittentes de tous les satellites « 1 2 » jip 32 2 944 Dernier message 20 juin 2014 à 10:25:11
par çatourne
Calibrage impossible bubulle 16 2 045 Dernier message 28 mai 2014 à 15:44:59
par pimclik
Règlages WK-M suite à MAJ hans k 12 1 368 Dernier message 19 mai 2014 à 15:53:22
par bubulle
Isolation vibratoire IMU Wookong double face 3M VBH ? JMMaupin 10 1 831 Dernier message 08 mai 2014 à 16:41:35
par PAT
Fixation cubalu1965 2 540 Dernier message 22 mars 2014 à 14:37:36
par cubalu1965
encore une question idiote sur le mode Atti et RTH ludo71 15 1 829 Dernier message 13 février 2014 à 09:38:40
par ludo71
Table de mixage moteur sur WK rdbod 2 715 Dernier message 25 janvier 2014 à 17:51:24
par gilski3000
problème type lipo sur l'assistant sdx 2 532 Dernier message 02 janvier 2014 à 19:51:25
par sdx
Pages: [1] 2   En haut

 

  • Sujet normal
  • Sujet populaire (plus de 15 interventions)
  • Sujet très populaire (plus de 25 interventions)
  • Sujet bloqué
  • Sujet épinglé
  • Sondage